iOS 10.0 and above.

Did this answer your question?